TP-Link JetStream TL-SX3016F netwerk-switch Managed L2+/L3 Zwart

Artikelnummer
TL-SX3016F
-14%
Login for pricing
Op voorraad
TP-Link JetStream TL-SX3016F, Managed, L2+/L3, Rack-montage
TP-Link JetStream TL-SX3016F netwerk-switch Managed L2+/L3 Zwart is te bestellen in veelvoud van 1
Meer informatie
Artikelnummer TL-SX3016F
EAN 1210002611718
Merk TP-LINK
Availability Y
Product Family JetStream
TP-Link JetStream TL-SX3016F. Switch type: Managed, Switch-laag: L2+/L3. Console port: RJ-45/Micro-USB. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 320 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Netstekker: DC-in ingang. Rack-montage
Beheerfuncties
Traffic-classificatieJa
ARP-inspectieJa
Switch-laagL2+/L3
Switch typeManaged
Web-gebaseerd managementJa
System event logJa
Quality of Service (QoS)Ja
Multicast-ondersteuningJa
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Locatie-instellingen (CLI) configurerenJa
Cloud-beheerdJa
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten0
Aantal moduleslots SPF+16
Type basis-switching RJ-45 Ethernet-poortenNee
Aantal geïnstalleerde SFP modules0
Aantal geïnstalleerde SFP+ modules0
Console portRJ-45/Micro-USB
NetstekkerDC-in ingang
Netwerk
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Aantal VLANs4000
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
VerbindingsaggregatieJa
Spanning tree protocolJa
Rate limitingJa
Port mirroringJa
IP routingJa
DatastroombeheerJa
Broadcast stormbeheerJa
10G supportJa
Virtuele LAN-functiesPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
IGMP snoopingJa
Data-uitwisseling
Jumbo frames9000
MAC-adrestabel32000 entries
Switchingcapaciteit320 Gbit/s
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Packet buffergeheugen24 MB
Statische routeJa
Verzending snelheid238,08 Mpps
Aantal VLANs4000
Multicast Listener Discovery (MLD) snoopingJa
Beveiliging
IP-MAC-Port bindingJa
BPDU filtering / beschermingJa
Bescherming lusJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Statische poort beveiligingJa
SSH/SSL supportJa
Ondersteunde beveiligingsalgoritmenHTTPS, SSH, SSH-2, SSL/TLS
MAC adres filteringJa
IGMP snoopingJa
Access Control List (ACL)Ja
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)
Authenticatie typeAAA, TACACS+
DHCP-functiesDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Multicast-functies
Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingJa
Protocollen
BeheerprotocollenSNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functiesIPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-montageJa
Kleur van het productZwart
LED-indicatorenJa
CertificeringCE, FCC, RoHS
Energie
Vermogensverbruik (max)32,74 W
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
StroombronAC
NetstekkerDC-in ingang
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)0 - 45 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie111,71 BTU/h
Virtuele LAN-functies
Aantal VLANs4000
VLAN=ondersteuningJa
Virtuele LAN-functiesPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Gewicht en omvang
Breedte440 mm
Diepte220 mm
Hoogte44 mm
Inhoud van de verpakking
RekbevestigingspakketJa
SnelstartgidsJa
Meegeleverde kabelsAC
GebruikershandleidingJa
Verpakking
Type verpakkingDoos
Breedte verpakking528 mm
Diepte verpakking336 mm
Hoogte verpakking100 mm
Gewicht verpakking3,7 kg
RekbevestigingspakketJa
SnelstartgidsJa
Meegeleverde kabelsAC
GebruikershandleidingJa
IPv4- & IPv6-functies
IPv4- & IPv6-functiesIPv6 Telnet, IPv6 ping, IPv6 tracert
Prestatie
Packet buffergeheugen24 MB
Code geharmoniseerd systeem (HS)85176990
Certificaten
CertificeringCE, FCC, RoHS
Logistieke gegevens
Code geharmoniseerd systeem (HS)85176990

You may also be interested in

Producten vergelijken
Product TP-Link JetStream TL-SX3016F netwerk-switch Managed L2+/L3 Zwart TP-Link JetStream TL-SX3016F netwerk-s... Login for pricing
Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Zwart Zyxel XGS2210-52 Managed L2 Gigabit Et... Login for pricing
D-Link DGS-1026MP netwerk-switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart, Grijs D-Link DGS-1026MP netwerk-switch Unman... Login for pricing
Axis 01191-002 netwerk-switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart Axis 01191-002 netwerk-switch Managed... Login for pricing
Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
Bestseller
Zyxel GS1920-48HPV2 Managed Gigabit Et... Login for pricing
QNAP QGD-1600P Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart, Grijs
New
QNAP QGD-1600P Managed Gigabit Etherne... Login for pricing
Artikelnummer
TL-SX3016F
XGS2210-52-EU0101F
DGS-1026MP
01191-002
GS192048HPV2-EU0101F
QGD-1600P-4G
Merk
TP-LINK
ZYXEL
D-LINK
Axis
ZYXEL
QNAP
Rack-montage
Y
Y
Y
N
N
Y
Power over Ethernet (PoE)
N
N
Y
Y
Y
Y
Stapelbaar
n.v.t.
Y
n.v.t.
N
n.v.t.
n.v.t.
Switch type
Managed
Managed
Unmanaged
Managed
Managed
Managed
Type basis-switching RJ-45 Ethernet-poorten
N
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Aantal basis-switching RJ-45 Ethernet-poorten
up to 0
48
22 to 24
7 to 8
40 to 44
12 to 14